PlatformIO Community

Still only LLVM 3.9

There is already LLVM version 6.0 - will platform io work with 6.0? If it is already installed in system?

I have the same question…but I have been using 7 for a while now.