No home icon after extension enabled


#1

Pretty well as it sounds. I’m following the very first steps. Got my latest VS code running in linux environment. Find extension, download, enable with reload. No home icon at the bottom left. I see no options in settings which would help. Any ideas?


#2

Got it to show. I disabled the plugin, enabled again. Then in terminal it showed an installation process kicked off. Afterwards another reload shows the home icon