Can't find Wire.h when compiling Atom

I see this topic has come up in past issues, but I have tried those solutions and am not having any luck.
I am trying to compile a program and I always get the error: src/ds1820b.cpp:7:18: fatal error: wire.h: No such file or directory
compilation terminated.
I am using an Adafruit esp32 Feather and I have done the following:
Installed the needed libraries into the Global Library and verified that they were, in fact, installed. I couldn’t find Wire.h in the “All” libraries, but it is in the Built-in library located at:
~/.platformio/packages/framework-arduinoespressif32/libraries/wire. I verified that wire.h and wire.cpp are in this directory. Since Atom couldn’t find the file, I copied the wire directory to: ~/.platformio/lib. (This is where all the other libraries I installed are located). Still no luck – same error, same message. I then copied the wire directory to the local lib directory in my project that I am trying to compile. Still no luck.

Any help or advice would be greatly appreciated. Thanks.

I fixed the problem by re-installing Atom.